Blog‎ > ‎

ERROR: Missing requirement: Oozie Eclipse Plugin requires 'org.eclipse.gef 3.10.0' but it could not be found

posted Sep 12, 2015, 4:14 PM by Ahmed Mahran
Comments